<!DOCTYPE html>
<html lang="ru-ru">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.5">
  <base href="http://www.kinoart.ru/blogs/v-belom-bezmolvii-vetrenaya-reka-rezhisser-tejlor-sheridan" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="искусство кино, искусство, кино, кинематограф, кинопроза, фильм" />
  <meta property="og:title" content="В белом безмолвии. «Ветреная река», режиссер Тейлор Шеридан" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.kinoart.ru/blogs/v-belom-bezmolvii-vetrenaya-reka-rezhisser-tejlor-sheridan" />
  <meta property="og:image" content="http://www.kinoart.ru/images/2017/08/Wind-River-00.jpg" />
  <meta property="og:site_name" content="Искусство кино" />
  <meta name="description" content="О сумрачном месте действия фильма – штате Вайоминг и о суровом мире фронтира рассказывает Нина Цыркун." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>В белом безмолвии. «Ветреная река», режиссер Тейлор Шеридан - Искусство кино</title>
  <link href="http://www.kinoart.ru/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.kinoart.ru/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/tablet.css" type="text/css" media="only screen and (max-width: 621px), only screen and (max-device-width: 621px) and (-moz-max-device-pixel-ratio: 1.5), only screen and (max-device-width: 621px) and (-o-max-device-pixel-ratio: 1.5/1), only screen  and (max-device-width: 621px) and (-webkit-max-device-pixel-ratio: 1.5), only screen and (max-device-width: 621px) and (max-device-pixel-ratio: 1.5), only screen and (max-device-width: 621px) and (-moz-min-device-pixel-ratio: 2), only screen and (max-device-width: 621px) and (-o-min-device-pixel-ratio: 2/1), only screen and (max-device-width: 621px) and (-webkit-min-device-pixel-ratio: 2), only screen and (max-device-width: 621px) and (min-device-pixel-ratio: 2)"  />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/mobile.css" type="text/css" media=" screen and (max-width: 480px), screen and (max-device-width: 480px)"  />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/typography/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/typography/typography.iconset.style1.css" type="text/css" />
  <style type="text/css">
.gkcol { width: 200px; }#gkPageWrap { min-width: 242px; max-width: 2420px; margin: 0 auto; }body { padding: 0 8px; }#gkPage > #gkContent { width: 605px; padding: 8px; }#gkContent .box { padding: 16px 0 0 0!important; }body #gkPageTop, body #gkToolbar, #gkFooter { padding-left: 8px; padding-right: 8px; margin-left: -8px!important; }@media screen and (max-width: 484px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}
    		.masonry > .box.half { width: 121px; max-width: 100%; }
    		.masonry > .box.one,
    		.masonry > .box { width: 242px; max-width: 100%; }
    		.masonry > .box.double { width: 484px; max-width: 100%; }
    		.masonry > .box.triple { width: 726px; max-width: 100%; }
    		.masonry > .box.fourfold { width: 968px; max-width: 100%; }
    		.masonry > .box.full { width: 100%; max-width: 100%; }
    		.masonry > .box { padding: 8px }
    	
	    	body[data-content-width="1"] .masonry .box.double,
	    	body[data-content-width="1.5"] .masonry .box.double,
	    	body[data-content-width="1"] .masonry .box.triple,
	    	body[data-content-width="1.5"] .masonry .box.triple,
	    	body[data-content-width="1"] .masonry .box.fourfold,
	    	body[data-content-width="1.5"] .masonry .box.fourfold { width: 242px; max-width: 100%; }
	    	body[data-content-width="2"] .masonry .box.triple,
	    	body[data-content-width="2.5"] .masonry .box.triple,
	    	body[data-content-width="2"] .masonry .box.fourfold,
	    	body[data-content-width="2.5"] .masonry .box.fourfold { width: 484px; max-width: 100%; }
	    	body[data-content-width="3"] .masonry .box.fourfold,
	    	body[data-content-width="3.5"] .masonry .box.fourfold { width: 726px; max-width: 100%; }
    	
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/templates/kinoart/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/templates/kinoart/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/templates/kinoart/js/moo.masonry.js" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/templates/kinoart/js/filters.svg" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.kinoart.ru/templates/kinoart";

$GK_URL = "http://www.kinoart.ru/";


window.addEvent('load', function() {
	

	(function() {

	
document.id('gkPage').masonry({ 
		columnWidth: 121
	});


	if(document.id('gkTop')){
		document.id('gkTop').masonry({ 
			columnWidth: 121
		});
	}

	if(document.id('gkBottom')) {
		document.id('gkBottom').masonry({ 
			columnWidth: 121
		});
	}

	
}).delay(500);

});

  </script>


<!--[if IE 9]>
<link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.kinoart.ru/templates/kinoart/js/respond.js"></script>
<script type="text/javascript" src="http://www.kinoart.ru/templates/kinoart/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body data-tablet-width="621" data-mobile-width="480" data-blocks-animation="1" data-content-width="2.5" data-loading-translation="Loading">
<div id="gkPageWrap">
	<section id="gkPageTop">
		
          <a href="/./" id="gkLogo">
        <img src="http://www.kinoart.ru/images/logo-white.png" alt="Искусство кино" />
     </a>
     		
				<div id="gkUserLinks">
						<div id="gkTopToolbar">
				

<div class="custom social"  >
	<p><a class="iconRSS" href="/?format=feed&amp;type=rss">RSS</a>&nbsp;<a class="iconFacebook" href="http://www.facebook.com/pages/%D0%98%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE-%D0%BA%D0%B8%D0%BD%D0%BE/166724640015992">Facebook</a></p></div>

			</div>
									
							
						
			

		</div>
					</section>
	
		<section id="gkToolbar">
		
<ul class="menu">
<li class="item-150"><a href="/news" >Новости</a></li><li class="item-249"><a href="/editor" >Колонка главного редактора</a></li><li class="item-117 current active"><a href="/blogs" >Блоги</a></li><li class="item-132"><a href="/projects" >Проекты</a></li><li class="item-133"><a href="/about" >О журнале</a></li><li class="item-145"><a href="/contacts" >Контакты</a></li><li class="item-152"><a href="/archive" >Архив</a></li></ul>

		
	</section>
		
		
	<div id="gkPageContent">
		<section id="gkPage" class="masonry">
			<section id="gkContent" class="box">
				<div>
											
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">&quot;Искусство кино&quot;</a></li> <li class="pathway separator">|</li> <li><a href="/blogs" class="pathway">Блоги</a></li> <li class="pathway separator">|</li> <li class="pathway">В белом безмолвии. «Ветреная река», режиссер Тейлор Шеридан</li></ul></div>
												
											</section>
										
					<section id="gkMainbody">
												
<article class="item-page">
		<div class="img-fulltext-left">
	<img
		class="caption" title="«Ветреная река», режиссер Тейлор Шеридан"					style="float:left"
				src="/images/2017/08/Wind-River-00.jpg" alt=""/>
	</div>
		
			
	<header>
				
				<h1>
							<a href="/blogs/v-belom-bezmolvii-vetrenaya-reka-rezhisser-tejlor-sheridan">
					В белом безмолвии. «Ветреная река», режиссер Тейлор Шеридан				</a>
					</h1>
				
				<ul>
						<li>
				<time datetime="2017-08-10">
					10 Август, 2017				</time>
			</li>
				
		
			
						<li class="category-name">
													<a href="/blogs">Блоги</a>							</li>
						
						
						
						<li class="createdby">
													Нина Цыркун							</li>
						
						
											<li class="print-icon">
				<a href="/blogs/v-belom-bezmolvii-vetrenaya-reka-rezhisser-tejlor-sheridan?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/kinoart/images/system/printButton.png" alt="Печать"  /></a>				</li>
					
								<li class="email-icon">
				<a href="/component/mailto/?tmpl=component&amp;template=kinoart&amp;link=f5caa9c111a42ef949ee82fa0645056286c2a416" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/kinoart/images/system/emailButton.png" alt="E-mail"  /></a>				</li>
					
					
					</ul>
			</header>






<p>В прокат вышел детективный экшен «Ветреная река» Тейлора Шеридана, получившего приз за режиссуру в каннской программе «Особый взгляд». О сумрачном месте действия фильма – штате Вайоминг и о суровом мире фронтира рассказывает Нина Цыркун.</p>
 
<p><br />«Ветреная река» – жанровый микс, и какой жанр тут доминирует, зависит от зрительской оптики. Например, можно сказать, что «бланк» – то есть, по сути тот же нуар, действие которого происходит в снежной пустыне. И все же скорее это нео- или ревизионистский вестерн, поставленный по собственному сценарию Тейлором Шериданом. «Река» – заключительная часть его «трилогии фронтира». В качестве сценариста Шеридан освоил территорию пограничья, малолюдья и зловещей тайны, где совершается преступление, в раскрытии которого участвуют женщина из ФБР и мачистый мужчина местного происхождения. С этими вводными он написал сценарий «Убийцы», а фильм по нему снял канадец Дени Вильнёв. Не менее интересны Шеридану и пустоши классического вестерна – старого доброго Техаса, где он разместил действие сценария «Любой ценой». На этом проекте режиссером выступил британец Дэвид Маккензи. Эти два фильма стали своего рода прелюдией к «Ветреной реке» – вестерна с уточнением «северный», как, скажем, в названии «Омерзительная восьмерка».</p>
<p>
<object width="555" height="312" data="//www.youtube.com/v/zm5M4O5yX_w?hl=ru_RU&amp;version=3"><param name="movie" value="//www.youtube.com/v/zm5M4O5yX_w?hl=ru_RU&amp;version=3" /><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed src="//www.youtube.com/v/zm5M4O5yX_w?hl=ru_RU&amp;version=3" type="application/x-shockwave-flash" width="555" height="312" allowscriptaccess="always" allowfullscreen="allowfullscreen" movie="//www.youtube.com/v/zm5M4O5yX_w?hl=ru_RU&amp;version=3" allowFullScreen="true"></embed></object>
 <span style="color: #999999;">«Ветреная река», русский трейлер</span></p>
<p>Как и у Тарантино, действие у Шеридана, происходит в Вайоминге –западном штате, отличающемся холодной, как на севере, снежной зимой. (Правда, съемки обеих картин велись в других местах, как и в случае с «Горбатой горой» Энга Ли – гора-то эта тоже в Вайоминге, но фильм снимали в Канаде.) Словом, этот штат в американском кино символически обозначает что-то северное и мрачное, леденящее душу и скрывающее неведомую опасность. К тому же, в этом штате располагается индейская резервация с названием «Винд ривер» (Ветреная река) с чуждыми для белых людей верованиями и обычаями. А также – с последствиями образа жизни тех, кто в силу сегодняшнего устройства общества привык жить на пособие.</p>
<p>В сюжете «Ветреной реки» используется еще одна особенность, характерная для Вайоминга. Дело в том, что на индейской территории действуют свои законы, а законодательство штата нелегитимно. И это осложняет расследование преступлений, ежели таковые здесь случаются. Потому в этих краях почти не ведется учет пропавших, и неизвестно, сколько человек (по большей части это женщины) исчезает в белом безмолвии. Так или иначе, в сложных случаях обращаются за помощью к агентам ФБР. Поэтому, когда в снегах был обнаружен труп молодой девушки-индианки, шериф позвонил куда следует, и в связи со срочностью к нему на помощь направили агента, Джейн Бэннер (Элизабет Олсен), находившуюся в тот момент ближе всего – в теплом Лас-Вегасе. И она приехала в чем была – в легкой ветровке, без шапки и перчаток, в туфлях на каблуках. На смех крутым мужикам из Вайоминга.</p>
<p><span style="color: #999999;"><img src="/images/2017/08/Wind-River-01.jpg" alt="Wind River 01" />«Ветреная река»</span></p>
<p>Один такой мужик и обнаружил тело – инспектор по рыбнадзору и охоте Кори Ламберт (Соколиный глаз/Джереми Реннер), сам недавно потерявший дочь, лучшую подружку и бывшую одноклассницу той, что теперь найдена мертвой. Горячо взявшись за дело, Джейн столкнулась с проблемой: формально эксперт установил смерть от естественной причины – у девушки обморожены легкие, и она умерла от кровотечения. Поэтому агент не может возбудить дело об убийстве, несмотря на то, что погибшая Натали (Келси Чоу) была зверски изнасилована и, видимо, спасаясь, бежала от насильника босиком по снегу. А у местных блюстителей закона слишком малочислен штат и слишком много работы, чтобы реально ей помочь. Но для этого есть Кори, который, как водится в вестернах, готов в одиночку восстановить справедливость по законам фронтира, то есть, по естественному праву. Однако же, как в «Убийце», женщина из ФБР тоже проявляет недюжинную волю и отчаянную смелость, хотя ее действия не выходят из рамок закона. В своей стойкости Джейн в фильме символически становится сестрой Натали, сумевшей полураздетой преодолеть шесть или семь миль по жестокому морозу.</p>
<p><span style="color: #999999;"><img src="/images/2017/08/Wind-River-02.jpg" alt="Wind River 02" />«Ветреная река»</span></p>
<p>Так же, как в вестерне «Любой ценой», детективная история обрастает здесь социальными коннотациями, на этот раз связанными с чувством вины «бледнолицых» по отношению к коренному населению, вытесненному с родных мест и вынужденному жить по правилам белых людей. Кори – один из тех, для кого индейцы – не чужие и не братья меньшие, а просто соседи. Тем более, что с отцом погибшей Натали его роднит горечь общей утраты, и он пытается без сантиментов поделиться с ним опытом своей скорби, где нет места надежде, что время излечит боль; с ней надо лишь смириться. Этот мотив, заслуживающий более детальной проработки, чем сделал Шеридан, так или иначе становится в фильме более значимым, чем распутывание детективной загадки и выводит историю на тот глубокий уровень, которым отличаются ревизионистские вестерны последних лет.</p>
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0&amp;appId=418466294874023";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="http://www.kinoart.ru/blogs/v-belom-bezmolvii-vetrenaya-reka-rezhisser-tejlor-sheridan" 
            data-share="1"
            data-layout="standard"
            data-width="900"
            data-show-faces="false" 
            data-colorscheme="light"
            data-action="like"></div></div><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 5015429, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "full"});
</script><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?91" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
--></script>
        </div>
        <div style="clear:both;"></div>
        

<ul class="content-links">
	</ul>


	
	
	<div id="gkSocialAPI">
		
	    
		
	    
		 
	 </div>
	 
</article>
											</section>
					
									</div>
			</section>
			
						<div class="box color"><div><h3 class="header">Ведущие блогов</h3><div class="content">
<ul class="menu">
<li class="item-143"><a href="/abdullaeva" >Зара Абдуллаева</a></li><li class="item-140"><a href="/desyaterik" >Дмитрий Десятерик</a></li><li class="item-139"><a href="/kushnariova" >Инна Кушнарева</a></li><li class="item-141"><a href="/mayzel" >Евгений Майзель</a></li><li class="item-138"><a href="/tsyrkun" >Нина Цыркун</a></li></ul>
</div></div></div><div class="box nsp "><div><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_129" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/archive/2017/03/levoe-iskusstvo-i-ego-ukrytiya-contemporary-art-aktualnye-trendy" class="nspImageWrapper tleft fleft gkResponsive" style="margin:10px;"><img class="nspImage tleft fleft gkResponsive" src="http://www.kinoart.ru/modules/mod_news_pro_gk4/cache/2017.03.novozhenova-snsp_129.jpg" alt="Левое искусство и его укрытия. Contemporary art: актуальные тренды" style=""  /></a><p class="nspInfo  tleft fnone"><a href="/archive/2017/03" >№3, март</a> </p><h4 class="nspHeader tleft fnone"><a href="/archive/2017/03/levoe-iskusstvo-i-ego-ukrytiya-contemporary-art-aktualnye-trendy" title="Левое искусство и его укрытия. Contemporary art: актуальные тренды">Левое искусство и его укрытия. Contemporary art: актуальные тренды</a></h4><p class="nspInfo  tleft fnone">Александра Новоженова</p><p class="nspText tleft fleft">1. Сегодня левым может быть искусство, но не общество. Как сказал редактор одного известного интернет-портала, освещающего культуру и общество, «раздел "искусство" у нас левый».
</p>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_129"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div><div class="box nsp "><div><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_123" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo  tleft fnone"><a href="/editor" >Колонка главного редактора</a> </p><h4 class="nspHeader tleft fnone"><a href="/editor/personalno-vash" title="Персонально ваш">Персонально ваш</a></h4><p class="nspInfo  tleft fnone">11.10.2015</p><p class="nspText tleft fleft">― В Москве – 15 часов и 8 минут, и меня зовут Ольга Журавлёва, а персонально наш сегодня главный редактор журнала «Искусство кино» Даниил Дондурей.
</p>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_123"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div><div class="box nsp "><div><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_122" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo  tleft fnone"><a href="/news" >Новости</a> </p><h4 class="nspHeader tleft fnone"><a href="/news/moskovskaya-premera" title="Дебютанты написали письмо в поддержку «Московской премьеры»">Дебютанты написали письмо в поддержку «Московской премьеры»</a></h4><p class="nspInfo  tleft fnone">04.09.2015</p><p class="nspText tleft fleft">В связи с решением Департамента культуры г. Москвы&nbsp;отказаться от проведения «Московской премьеры» продолжается сбор подписей в поддержку этого фестиваля, который должен был пройти в сентябре уже в 13 раз , но был отменен в самый последний момент. Свое обращение к Сергею Собянину написали кинематографисты, дебютировавшие в разные годы на&nbsp;этом фестивале.
</p>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_122"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div><div class="box transparent "><div><div class="content"><form action="/blogs" method="post">
	<div class="search transparent ">
		<input name="searchword" id="mod-search-searchword" maxlength="40"  class="inputbox transparent " type="text" size="40" value="Поиск"  onblur="if (this.value=='') this.value='Поиск';" onfocus="if (this.value=='Поиск') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div></div><div class="box clear ">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2598%25D1%2581%25D0%25BA%25D1%2583%25D1%2581%25D1%2581%25D1%2582%25D0%25B2%25D0%25BE-%25D0%25BA%25D0%25B8%25D0%25BD%25D0%25BE%2F166724640015992&amp;width=238&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:290px;" allowTransparency="true"></iframe>
</div>
					</section>
	</div>
		
	</div>


<footer id="gkFooter">
	<!--<a href="#gkPageWrap" id="gkTopLink">Top</a>-->
	
		<a href="http://kinoart.ru" id="gkFrameworkLogo" title="ИСКУССТВО КИНО">«ИСКУССТВО КИНО»</a>
		
		
<ul class="menu">
<li class="item-155"><a href="/distribution" >Распространение</a></li><li class="item-261"><a href="/distribution-en" >Distribution</a></li><li class="item-156"><a href="/subscription" >Подписка</a></li><li class="item-262"><a href="/subscription-en" >Subscription</a></li><li class="item-146"><a href="/legal" >Правила использования</a></li><li class="item-263"><a href="/legal-info" >Legal</a></li></ul>
	
		
		<p>
		© журнал «ИСКУССТВО КИНО» 2012 
	</p>
		
	</footer>

<div id="gkPopupOverlay"></div>


<div id="gkfb-root"></div>
<script type="text/javascript">
//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '418466294874023', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {
	    		if (response.authResponse) {
	      		// user is already logged in and connected
				button.onclick = function() {
					if($('login-form')){
						$('modlgn-username').set('value','Facebook');
						$('modlgn-passwd').set('value','Facebook');
						$('login-form').submit();
					} else if($$('.login form')[0]) {
					   $('username').set('value','Facebook');
					   $('password').set('value','Facebook');
					   $$('.login form')[0].submit();
					}
				}
			} else {
	      		//user is not connected to your app or logged out
	      		button.onclick = function() {
					FB.login(function(response) {
					   if (response.authResponse) {
					      if($('login-form')){
					      	$('modlgn-username').set('value','Facebook');
					      	$('modlgn-passwd').set('value','Facebook');
					      	$('login-form').submit();
					      } else if($$('.login form')[0]) {
					         $('username').set('value','Facebook');
					         $('password').set('value','Facebook');
					         $$('.login form')[0].submit();
					      }
					  } else {
					    //user cancelled login or did not grant authorization
					  }
					}, {scope:'email'});  	
	      		}
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    });

    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 

<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-36104848-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>

</body>
</html>