<!DOCTYPE html>
<html lang="ru-ru">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.5">
  <base href="http://www.kinoart.ru/blogs/poslanie-k-cheloveku-2017-osoboe-priglashenie" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Послание к человеку 2017, премьеры Поалсния к человеку, Евгений Майзель, Светлана Семенчук" />
  <meta property="og:title" content="«Послание к человеку» - 2017. Особое приглашение" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.kinoart.ru/blogs/poslanie-k-cheloveku-2017-osoboe-priglashenie" />
  <meta property="og:image" content="http://www.kinoart.ru/images/2017/09/message2man-guide-00.jpg" />
  <meta property="og:site_name" content="Искусство кино" />
  <meta name="description" content="15 сентября в Санкт-Петербурге открывается международный кинофестиваль «Послание к человеку». Светлана Семенчук и Евгений  Майзель коротко рассказывают о том, что легко пропустить, но все-таки не стоит пропускать на этом старейшем и крупнейшем форуме северной столицы." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>«Послание к человеку» - 2017. Особое приглашение - Искусство кино</title>
  <link href="http://www.kinoart.ru/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.kinoart.ru/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/tablet.css" type="text/css" media="only screen and (max-width: 621px), only screen and (max-device-width: 621px) and (-moz-max-device-pixel-ratio: 1.5), only screen and (max-device-width: 621px) and (-o-max-device-pixel-ratio: 1.5/1), only screen  and (max-device-width: 621px) and (-webkit-max-device-pixel-ratio: 1.5), only screen and (max-device-width: 621px) and (max-device-pixel-ratio: 1.5), only screen and (max-device-width: 621px) and (-moz-min-device-pixel-ratio: 2), only screen and (max-device-width: 621px) and (-o-min-device-pixel-ratio: 2/1), only screen and (max-device-width: 621px) and (-webkit-min-device-pixel-ratio: 2), only screen and (max-device-width: 621px) and (min-device-pixel-ratio: 2)"  />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/mobile.css" type="text/css" media=" screen and (max-width: 480px), screen and (max-device-width: 480px)"  />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/typography/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/typography/typography.iconset.style1.css" type="text/css" />
  <style type="text/css">
.gkcol { width: 200px; }#gkPageWrap { min-width: 242px; max-width: 2420px; margin: 0 auto; }body { padding: 0 8px; }#gkPage > #gkContent { width: 605px; padding: 8px; }#gkContent .box { padding: 16px 0 0 0!important; }body #gkPageTop, body #gkToolbar, #gkFooter { padding-left: 8px; padding-right: 8px; margin-left: -8px!important; }@media screen and (max-width: 484px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}
    		.masonry > .box.half { width: 121px; max-width: 100%; }
    		.masonry > .box.one,
    		.masonry > .box { width: 242px; max-width: 100%; }
    		.masonry > .box.double { width: 484px; max-width: 100%; }
    		.masonry > .box.triple { width: 726px; max-width: 100%; }
    		.masonry > .box.fourfold { width: 968px; max-width: 100%; }
    		.masonry > .box.full { width: 100%; max-width: 100%; }
    		.masonry > .box { padding: 8px }
    	
	    	body[data-content-width="1"] .masonry .box.double,
	    	body[data-content-width="1.5"] .masonry .box.double,
	    	body[data-content-width="1"] .masonry .box.triple,
	    	body[data-content-width="1.5"] .masonry .box.triple,
	    	body[data-content-width="1"] .masonry .box.fourfold,
	    	body[data-content-width="1.5"] .masonry .box.fourfold { width: 242px; max-width: 100%; }
	    	body[data-content-width="2"] .masonry .box.triple,
	    	body[data-content-width="2.5"] .masonry .box.triple,
	    	body[data-content-width="2"] .masonry .box.fourfold,
	    	body[data-content-width="2.5"] .masonry .box.fourfold { width: 484px; max-width: 100%; }
	    	body[data-content-width="3"] .masonry .box.fourfold,
	    	body[data-content-width="3.5"] .masonry .box.fourfold { width: 726px; max-width: 100%; }
    	
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/templates/kinoart/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/templates/kinoart/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/templates/kinoart/js/moo.masonry.js" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/templates/kinoart/js/filters.svg" type="text/javascript"></script>
  <script src="http://www.kinoart.ru/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.kinoart.ru/templates/kinoart";

$GK_URL = "http://www.kinoart.ru/";


window.addEvent('load', function() {
	

	(function() {

	
document.id('gkPage').masonry({ 
		columnWidth: 121
	});


	if(document.id('gkTop')){
		document.id('gkTop').masonry({ 
			columnWidth: 121
		});
	}

	if(document.id('gkBottom')) {
		document.id('gkBottom').masonry({ 
			columnWidth: 121
		});
	}

	
}).delay(500);

});

  </script>


<!--[if IE 9]>
<link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.kinoart.ru/templates/kinoart/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.kinoart.ru/templates/kinoart/js/respond.js"></script>
<script type="text/javascript" src="http://www.kinoart.ru/templates/kinoart/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body data-tablet-width="621" data-mobile-width="480" data-blocks-animation="1" data-content-width="2.5" data-loading-translation="Loading">
<div id="gkPageWrap">
	<section id="gkPageTop">
		
          <a href="/./" id="gkLogo">
        <img src="http://www.kinoart.ru/images/logo-white.png" alt="Искусство кино" />
     </a>
     		
				<div id="gkUserLinks">
						<div id="gkTopToolbar">
				

<div class="custom social"  >
	<p><a class="iconRSS" href="/?format=feed&amp;type=rss">RSS</a>&nbsp;<a class="iconFacebook" href="http://www.facebook.com/pages/%D0%98%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE-%D0%BA%D0%B8%D0%BD%D0%BE/166724640015992">Facebook</a></p></div>

			</div>
									
							
						
			

		</div>
					</section>
	
		<section id="gkToolbar">
		
<ul class="menu">
<li class="item-150"><a href="/news" >Новости</a></li><li class="item-249"><a href="/editor" >Колонка главного редактора</a></li><li class="item-117 current active"><a href="/blogs" >Блоги</a></li><li class="item-132"><a href="/projects" >Проекты</a></li><li class="item-133"><a href="/about" >О журнале</a></li><li class="item-145"><a href="/contacts" >Контакты</a></li><li class="item-152"><a href="/archive" >Архив</a></li></ul>

		
	</section>
		
		
	<div id="gkPageContent">
		<section id="gkPage" class="masonry">
			<section id="gkContent" class="box">
				<div>
											
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">&quot;Искусство кино&quot;</a></li> <li class="pathway separator">|</li> <li><a href="/blogs" class="pathway">Блоги</a></li> <li class="pathway separator">|</li> <li class="pathway">«Послание к человеку» - 2017. Особое приглашение</li></ul></div>
												
											</section>
										
					<section id="gkMainbody">
												
<article class="item-page">
		<div class="img-fulltext-left">
	<img
		class="caption" title="«БЕЗ НАЗВАНИЯ», реж. Михаэль Главоггер (2017)"					style="float:left"
				src="/images/2017/09/message2man-guide-00.jpg" alt=""/>
	</div>
		
			
	<header>
				
				<h1>
							<a href="/blogs/poslanie-k-cheloveku-2017-osoboe-priglashenie">
					«Послание к человеку» - 2017. Особое приглашение				</a>
					</h1>
				
				<ul>
						<li>
				<time datetime="2017-09-15">
					15 Сентябрь, 2017				</time>
			</li>
				
		
			
						<li class="category-name">
													<a href="/blogs">Блоги</a>							</li>
						
						
						
						<li class="createdby">
													Светлана Семенчук, Евгений Майзель							</li>
						
						
											<li class="print-icon">
				<a href="/blogs/poslanie-k-cheloveku-2017-osoboe-priglashenie?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/kinoart/images/system/printButton.png" alt="Печать"  /></a>				</li>
					
								<li class="email-icon">
				<a href="/component/mailto/?tmpl=component&amp;template=kinoart&amp;link=b5d64b88d94bfde4f3f436d1f7d0a7d2aad00984" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/kinoart/images/system/emailButton.png" alt="E-mail"  /></a>				</li>
					
					
					</ul>
			</header>






<p>15 сентября в Санкт-Петербурге открывается международный кинофестиваль «Послание к человеку». Светлана Семенчук и Евгений&nbsp; Майзель коротко рассказывают о том, что легко пропустить, но все-таки не стоит пропускать на этом старейшем и крупнейшем форуме северной столицы.</p>
 
<p><br /><img src="/images/2016/09/m2m_logo.jpg" alt="m2m logo" style="margin-right: 25px; margin-bottom: 10px; float: left;" width="155" height="92" />На «Послании» так много разных секций, что немудрено в них заблудиться. Но есть события, традиционно пользующиеся заведомо повышенным вниманием, и есть те, что рискуют пройти несправедливо незамеченными. Минуя важные показы первого порядка – это и фильм открытия, отреставрированный «Человек с киноаппаратом», о котором <a href="/»index.php?option=com_content&amp;view=article&amp;id=12648:v-poiskakh-kinogammy-15-tezisov-o-vertove&amp;catid=674:01&amp;Itemid=430»">подробно написал</a> программный директор Алексей Медведев, и программа «Кино сверхреальности», собранная Андреем Плаховым из блестящих фестивальных хитов в диапазоне от Аки Каурисмяки (<a href="/»index.php?option=com_content&amp;view=article&amp;id=12665:parautopiya-po-tu-storonu-nadezhdy-rezhisser-aki-kaurismyaki&amp;catid=675:02&amp;Itemid=430»">«По ту сторону надежды»</a>) до Валески Гризебах (<a href="/»index.php?option=com_content&amp;view=article&amp;id=12755:kvadratura-kruga-kann-2017-glavnye-tendentsii&amp;catid=678:04&amp;Itemid=430»">«Вестерн»</a>), и, пожалуй, вся программа, посвященная столетию революции с ее замечательно подобранными <a href="/»index.php?option=com_content&amp;view=article&amp;id=12782:poslanie-k-cheloveku-ob-yavilo-programmy&amp;catid=10:news&amp;Itemid=150»">синефильскими шедеврами,</a> – мы написали про чуть менее знаменитые, но ничуть не менее интересные пункты предлагаемого в эти дни роскошного кино-меню; про фильмы, которым действительно «особое приглашение нужно».</p>
<p>&nbsp;</p>
<p><strong>ШЕЛКОВАЯ КОЖА (A SKIN SO SOFT), реж. ДЕНИ КОТЕ, 95 минут</strong><br /><em>Международный конкурс. Документальное кино, полный метр</em></p>
<p><img src="/images/2017/09/message2man-guide-skin.jpg" alt="message2man guide skin" /></p>
<p>Один из ведущих режиссеров Канады, Дени Коте за последние 12 лет выпустил с десяток самых разных картин, игровых и не очень: несколько страшных драм про отношения («Наши частные жизни», «Керлинг», «Борис без Беатрис»), «горизонтальный вестерн» об автомобильной свалке, подвергшейся нападению людей с лишней хромосомой («Остовы»), страшную лесную сказку («Вик и Фло встречают медведя») и один из лучших фильмов, когда-либо снятых о животных («Бестиарий»). На этот раз в центре внимания задумчивые, нежные и слегка меланхоличные люди, профессионально сосредоточенные на собственном теле – бодибилдеры. Ни осуждения, ни восхищения, ни даже тщательного и систематичного погружения в мир качков ожидать не стоит – взгляд Коте дистанцирован, нейтрален и безучастен, но, кажется, это тот случай, когда, согласно наблюдению Ницше, нет ничего глубже поверхности.</p>
<p><strong>ПРИХОДИ СВОБОДНЫМ, реж. КСЕНИЯ ОХАПКИНА, 51 минут</strong><br /><em>Национальный конкурс</em></p>
<p><img src="/images/2017/09/message2man-guide-come-back-free.jpg" alt="message2man guide come back free" /></p>
<p>Зарисовка о сельской Чечне, обходящаяся почти без слов, снятая чужаками из Петербурга на эстонский грант с гипнотически близкого, но уважительного расстояния предлагает свежий взгляд на жизнь маленькой, но гордой республики. Пластичная экскурсия в традиционное общество, десятилетиями погруженное в войну, остро- или вялотекущую, признаваемую и официально отрицаемую, как сейчас. Как отражаются проходящие где-то рядом спецоперации на жизни этой деревни и этого народа? Частыми походами на кладбище, регулярным отпеванием своих мертвецов, а значит – систематичным, чуть ли не еженедельным воспроизведением погребальных ритуалов. Чрезвычайный режим, не способный заменить собой норму, но с годами ставший ею, формирует новый тип человека – человека танцующего. Танцующего вместе со своими соплеменниками возле свежей могилы национальный танец скорби и последнего прощания.</p>
<p><strong>КОНКУРС ЭКСПЕРИМЕНТАЛЬНЫХ КОРОТКОМЕТРАЖНЫХ ФИЛЬМОВ IN SILICO</strong></p>
<p><img src="/images/2017/09/message2man-guide-in-silico.jpg" alt="message2man guide in silico" title="«Черепахи всегда дома», реж. Ревейн Нассиф (2016)" /></p>
<p>In Silico демонстрирует практически любые направления кинематографической мысли, традиционно – хотя и несколько таинственно – именуемой «экспериментальной». В этом году зритель увидит, в частности, новую порцию волшебных пейзажей от мастера видео-арта Жака Перконта, совершающего живописные путешествия при помощи каллиграфического разрушения и восстановления пиксельной ткани («Пшеница», 6 минут); анимационное объяснение того, как устроен этот мир, придуманный не нами («Всё», режиссер Дэвид О’Рейли, 11 минут); изумительную квази-венецианскую медитацию на тему бесприютности от неутомимой странницы, исследователя-номада ливанского происхождения Равейн Нассиф под ироничным названием «Черепахи всегда дома», о которой мы писали в <a href="/blogs/kinodot-2017-chistota-poryadka-vlast-voobrazheniya">обзоре фестиваля Kinodot-2017</a> – выросшего как раз из In Silico.</p>
<p><strong>«БЕЗ НАЗВАНИЯ» (Untitled), реж. МИХАЭЛЬ ГЛАВОГГЕР, 2017</strong><br /><em>Спецпрограммы. Панорама.doc</em></p>
<p><img src="/images/2017/09/message2man-guide-glavogger2.jpg" alt="message2man guide glavogger2" /></p>
<p>Постоянная программа фестиваля Панорама.doc традиционно представлена лучшими доками года, и среди них «Без названия» – картина, смонтированная Моникой Вилли из кадров, снятых Михаэлем Главоггером (1959 - 2014) на протяжении четырех с половиной месяцев его путешествия по Италии, Африке и Балканам. Едва ли монтажеру Главоггера удалось воплотить в жизнь замысел режиссера, однако зритель может сам попробовать угадать в разрозненных материалах идею великого документалиста. Во время съемок своего непреднамеренного фильма-завещания Главоггер настойчиво утверждал, что эта картина «ни о чем», так как сценарием и графиком съемок руководит не мысль, а интуиция. Так или иначе, эксперимент был прерван гибелью автора, но в смонтированных материалах можно уловить повторяющиеся темы, мотивы и образы. Название – дань уважения неоконченной работе и тотальное освобождение от диктата предубеждений, подстерегающих как кинематографистов, так и зрителей.</p>
<p><strong>«СОМНИЛОГИ» (<i>Somniloquies</i>), реж. ВЕРЕНА ПАРАВЕЛЬ, ЛЮСЬЕН КАСТЕН-ТЕЙЛОР, 2016</strong><br /><em>Спецпрограммы. Панорама.doc</em></p>
<p><img src="/images/2017/09/message2man-guide-somniloquies.jpg" alt="message2man guide somniloquies" /></p>
<p>Антропологи, художники и основатели Сенсорной Антропологической Лаборатории при Гарварде, британец Люсьен Кастен-Тейлор и уроженка Швейцарии Верена Паравель сняли – по отдельности и совместно – немало прелюбопытнейших картин, но относительно широкому кругу синефилов особенно запомнились пять лет назад, выпустив документальный <a href="/blogs/kakaya-ryba-v-okeane-plavaet-bystree-vsekh">фильм-симфонию «Левиафан»</a> о буднях океанского траулера. На этот раз от тотальной и оглушительной, во всех смыслах, работы железного конвейера смерти они обратились к бесшумному нейро-производству образов, заставив критиков припоминать «Внутреннюю империю» Линча, «Ночь» <a href="/blogs/filipp-granrije-starayus-razrabatyvat-svyaz-mezhdu-affektami-i-istoriej">Филиппа Гранрийе</a> и полотна Фрэнсиса Бэкона. Если культурную повестку в нашей стране окончательно не подомнут под себя православные хоругвеносцы и/или исламские фундаменталисты, следующими премьерами этих авторов, привечаемых на «Послании», могут стать сразу два фильма о каннибализме и японском представителе этого, так сказать, течения Иссэе Сагаве.</p>
<p><strong>«СЕМЕЙНАЯ ИСТОРИЯ», реж. ХЕЛЕНА ТРЖЕШТИКОВА</strong><br /><em>Спецпрограммы. Ретроспектива Хелены Тржештиковой</em></p>
<p><img src="/images/2017/09/message2man-guide-marriage-story.jpg" alt="message2man guide marriage story" /></p>
<p>Хелена Тржештикова – один из тех редких режиссеров, кто изобрел собственную версию кинематографа, во всяком случае – уникальную авторскую темпоральность. Снимавшая своих персонажей на протяжении десятков лет, чтобы потом смонтировать из бесконечных видео фильмы вполне человеческой, традиционной длины, Тржештикова лично приехала в Петербург представить нескорые, поистине выношенные плоды своего метода. В ретроспективу вошли пять картин, из них четыре фиксируют молодость, взросление, старение реальных героев, соотечественников режиссера. Монтаж, эта «смерть за работой» приобретает в проектах чешской документалистки подчеркнуто&nbsp; мистическую, едва ли не божественную функцию, наделяя, по заветам Пазолини, прожитую жизнь финальным осмыслением, волнующей телеологией, чтобы не сказать смыслом. Несмотря на название, «Семейная история» – фильм в первую очередь о двух поколениях. Тржештиковой без морализаторства удается показать, как за каких-то тридцать лет изменились представления о браке, семье, образовании, финансовом благополучии. Сделанная не хуже игрового «Отрочества» прославленного Ричарда Линклейтера, «Семейная история» и внимания заслуживает не менее пристального.</p>
<p><strong>КУЛЬТУРФИЛЬМ – «С ЮЖНЫХ ГОР ДО СЕВЕРНЫХ МОРЕЙ: ПЕРВЫЕ СОВЕТСКИЕ ФИЛЬМЫ-ПУТЕШЕСТВИЯ»</strong></p>
<p><img src="/images/2017/09/message2man-guide-evrei.jpg" alt="message2man guide evrei" title="«Евреи на земле», реж. Абрам Роом (1927)" /></p>
<p>Приятно осознавать что уже несколько лет в общей программной сетке фестиваля обосновалась специальная секция, посвященная советскому научно-просветительскому фильму, имевшему в 1920-1930 годы сугубо утилитарную функцию. Сегодня культурфильмы представляют интерес не только в качестве памятников эпохи, но и как особое направление в советской документалистике. В этом году в серию показов, объединенную идеей «фильма-путешествия», вошла во многом ключевая и обязательная картину «Евреи на земле» (1927) Абрама Роома, фильмы Елизаветы Свиловой – блистательного мастера монтажа и супруги режиссера Дзиги Вертова, а также малоизвестные широкому кругу зрителей работы режиссера Александра Литвинова, автора документалок о Дальнем Востоке. Помимо этого, в программе фильм Владимира Степанова о русском севере «Алтай-Кижи» (1929), «У берегов Чукотского моря» (1934) Юрия Смирнитского и «Кара-Даг (Жемчужина Восточного Крыма)» (1929) Анатоля Жардинье. В рамках «Культурфильма» также организована выставка, посвященная Николаю Анощенко — советскому изобретателю, кинематографисту, профессору ВГИКа, чья жизнь была тесно связана не только с кинематографом, но и с авиацией.</p>
<p><strong>РЕТРОСПЕКТИВА «АНДРЕЙ ПАУНОВ: ТРИЛОГИЯ»</strong></p>
<p><img src="/images/2017/09/message2man-guide-paunov.jpg" alt="message2man guide paunov" title="«Георгий и бабочки», Болгария, 2004" /></p>
<p>Еще одно новое имя для российского зрителя. Андрей Паунов – режиссер и сценарист из Софии, постоянный участник главных международных фестивалей, от амстердамского IDFA до Каннского, стабильная «надежда болгарского кино». Сюжеты картин, представленных на ретроспективе, подчеркнуто остросоциальны и гротескны, экзотичны и язвительны. Паунов балансирует на гранях (анти-)утопии, притчи и абсурда, в котором безошибочно угадывается современная повседневность и постсоциалистическое мышление, не чуждое и россиянам.</p>
<p><strong>«ТЕТРАГРАММАТОН» (TETRAGRAMMATON), реж. КЛИМ КОЗИНСКИЙ, 2017</strong><br />Спецпрограммы. Панорама.doc</p>
<p><img src="/images/2017/09/message2man-guide-tetragrammaton.jpg" alt="message2man guide tetragrammaton" /></p>
<p>Нередко премьеры «Послания», соответствуя высоким стандартам современного документализма и постдокументализма, являют собой замысловатую сенсорную машинерию, воздействующую на зрителя тонко и часто бессловесно. По-гречески названный непроизносимым именем Создателя «Тетраграмматон» – самая, по определению, абстрактная и философская картина всего форума – тоже погружает зрителя, при всей своей многословности, в необычный сенсорно-перцептивный режим, сталкивая в повествовательном пространстве борьбу фундаментальных идей и эстетику нарочито глумливых веселых картинок. Ученик Бориса Юхананова и постановщик в Электротеатре «Станиславский», Клим Козинский разработал оригинальный авторский жанр: историю философии в формате жанрового кино. Схематичный, но весьма наглядный комикс в сопровождении закадрового комментария показывает, как философы веками пытаются друг друга перехитрить и уничтожить. Противостояние логических и онтологических тезисов представлено чередой коварнейшего интриганства и непрерывного кровопролития с последующим воскрешением, поскольку, несмотря на забвение тех или иных идей, сама мысль остается бессмертной.</p>
<p>&nbsp;</p>
<p><em>Расписание показов: </em><a href="http://message2man.com/program/">http://message2man.com/program/</a></p>
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0&amp;appId=418466294874023";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="http://www.kinoart.ru/blogs/poslanie-k-cheloveku-2017-osoboe-priglashenie" 
            data-share="1"
            data-layout="standard"
            data-width="900"
            data-show-faces="false" 
            data-colorscheme="light"
            data-action="like"></div></div><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 5015429, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "full"});
</script><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?91" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
--></script>
        </div>
        <div style="clear:both;"></div>
        

<ul class="content-links">
	</ul>


	
	
	<div id="gkSocialAPI">
		
	    
		
	    
		 
	 </div>
	 
</article>
											</section>
					
									</div>
			</section>
			
						<div class="box color"><div><h3 class="header">Ведущие блогов</h3><div class="content">
<ul class="menu">
<li class="item-143"><a href="/abdullaeva" >Зара Абдуллаева</a></li><li class="item-140"><a href="/desyaterik" >Дмитрий Десятерик</a></li><li class="item-139"><a href="/kushnariova" >Инна Кушнарева</a></li><li class="item-141"><a href="/mayzel" >Евгений Майзель</a></li><li class="item-138"><a href="/tsyrkun" >Нина Цыркун</a></li></ul>
</div></div></div><div class="box nsp "><div><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_129" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/archive/2017/05-06/supergeroj-novogo-pokoleniya-gogol-nachalo-rezhisser-egor-baranov" class="nspImageWrapper tleft fleft gkResponsive" style="margin:10px;"><img class="nspImage tleft fleft gkResponsive" src="http://www.kinoart.ru/modules/mod_news_pro_gk4/cache/2017.05.gogol-snsp_129.jpg" alt="Супергерой нового поколения. «Гоголь. Начало», режиссер Егор Баранов" style=""  /></a><p class="nspInfo  tleft fnone"><a href="/archive/2017/05-06" >№5/6, май-июнь</a> </p><h4 class="nspHeader tleft fnone"><a href="/archive/2017/05-06/supergeroj-novogo-pokoleniya-gogol-nachalo-rezhisser-egor-baranov" title="Супергерой нового поколения. «Гоголь. Начало», режиссер Егор Баранов">Супергерой нового поколения. «Гоголь. Начало», режиссер Егор Баранов</a></h4><p class="nspInfo  tleft fnone">Ольга Шакина</p><p class="nspText tleft fleft">Начну с&nbsp;нетипичного для академического издания зачина: как-то у&nbsp;стойки берлинского бара я&nbsp;разговорилась с&nbsp;ирландцем о&nbsp;русской литературе. После непременного обсуждения большой экспортной триады (Ч-в, Д-й, Т-й) он признался, что на самом-то деле гораздо больше любит другого автора: «Гоголь! Атипично смешон!» «Это не вполне русский&nbsp;– украинский писатель»,&nbsp;– поправила я&nbsp;собеседника и&nbsp;начала было пересказывать литературоведческие споры о&nbsp;гоголевской национальной идентичности, как ирландец уверенно меня прервал: «Ты права: откуда бы он ни был&nbsp;– он точно не русский».
</p>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_129"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div><div class="box nsp "><div><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_123" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/editor/komu-v-rossii-nuzhno-obshchestvennoe-televidenie" class="nspImageWrapper tleft fleft gkResponsive" style="margin:10px;"><img class="nspImage tleft fleft gkResponsive" src="http://www.kinoart.ru/modules/mod_news_pro_gk4/cache/stories.tv2-snsp_123.jpg" alt="Кому в России нужно общественное телевидение" style=""  /></a><p class="nspInfo  tleft fnone"><a href="/editor" >Колонка главного редактора</a> </p><h4 class="nspHeader tleft fnone"><a href="/editor/komu-v-rossii-nuzhno-obshchestvennoe-televidenie" title="Кому в России нужно общественное телевидение">Кому в России нужно общественное телевидение</a></h4><p class="nspInfo  tleft fnone">04.08.2011</p><p class="nspText tleft fleft">Анна Качкаева. Самое время, в межсезонье, поговорить о вечных ценностях и вечной теме&nbsp;–&nbsp;кому нужно общественное телевидение? За чей счет может быть реализована эта идея? И вообще разговор об общественном телевидении – это мода накануне очередных выборов или все-таки необходимость? Об этом мы сегодня и поговорим с моим гостем, который концептуально подходит к вопросу. Социолог культуры, главный редактор журнала «Искусство кино» Даниил Дондурей сегодня со мной в студии.
</p>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_123"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div><div class="box nsp "><div><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_122" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo  tleft fnone"><a href="/news" >Новости</a> </p><h4 class="nspHeader tleft fnone"><a href="/news/otkrylsya-priem-zayavok-na-uchastie-v-iv-festivale-miloserdie-doc" title="Открылся прием заявок на участие в IV фестивале «Милосердие.doc»">Открылся прием заявок на участие в IV фестивале «Милосердие.doc»</a></h4><p class="nspInfo  tleft fnone">14.04.2016</p><p class="nspText tleft fleft">Начался прием заявок на участие в IV открытом фестивале документального кино и социальной рекламы «Милосердие.doc».&nbsp;Заявки на участие в фестивале принимаются в двух номинациях: «Документальный фильм» (для фильмов продолжительностью до 25 минут) и «Социальная реклама» (для рекламных роликов продолжительностью до 4 минут).
</p>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_122"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div><div class="box transparent "><div><div class="content"><form action="/blogs" method="post">
	<div class="search transparent ">
		<input name="searchword" id="mod-search-searchword" maxlength="40"  class="inputbox transparent " type="text" size="40" value="Поиск"  onblur="if (this.value=='') this.value='Поиск';" onfocus="if (this.value=='Поиск') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div></div><div class="box clear ">	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2598%25D1%2581%25D0%25BA%25D1%2583%25D1%2581%25D1%2581%25D1%2582%25D0%25B2%25D0%25BE-%25D0%25BA%25D0%25B8%25D0%25BD%25D0%25BE%2F166724640015992&amp;width=238&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:290px;" allowTransparency="true"></iframe>
</div>
					</section>
	</div>
		
	</div>


<footer id="gkFooter">
	<!--<a href="#gkPageWrap" id="gkTopLink">Top</a>-->
	
		<a href="http://kinoart.ru" id="gkFrameworkLogo" title="ИСКУССТВО КИНО">«ИСКУССТВО КИНО»</a>
		
		
<ul class="menu">
<li class="item-155"><a href="/distribution" >Распространение</a></li><li class="item-261"><a href="/distribution-en" >Distribution</a></li><li class="item-156"><a href="/subscription" >Подписка</a></li><li class="item-262"><a href="/subscription-en" >Subscription</a></li><li class="item-146"><a href="/legal" >Правила использования</a></li><li class="item-263"><a href="/legal-info" >Legal</a></li></ul>
	
		
		<p>
		© журнал «ИСКУССТВО КИНО» 2012 
	</p>
		
	</footer>

<div id="gkPopupOverlay"></div>


<div id="gkfb-root"></div>
<script type="text/javascript">
//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '418466294874023', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {
	    		if (response.authResponse) {
	      		// user is already logged in and connected
				button.onclick = function() {
					if($('login-form')){
						$('modlgn-username').set('value','Facebook');
						$('modlgn-passwd').set('value','Facebook');
						$('login-form').submit();
					} else if($$('.login form')[0]) {
					   $('username').set('value','Facebook');
					   $('password').set('value','Facebook');
					   $$('.login form')[0].submit();
					}
				}
			} else {
	      		//user is not connected to your app or logged out
	      		button.onclick = function() {
					FB.login(function(response) {
					   if (response.authResponse) {
					      if($('login-form')){
					      	$('modlgn-username').set('value','Facebook');
					      	$('modlgn-passwd').set('value','Facebook');
					      	$('login-form').submit();
					      } else if($$('.login form')[0]) {
					         $('username').set('value','Facebook');
					         $('password').set('value','Facebook');
					         $$('.login form')[0].submit();
					      }
					  } else {
					    //user cancelled login or did not grant authorization
					  }
					}, {scope:'email'});  	
	      		}
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    });

    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 

<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-36104848-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>

</body>
</html>